<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<!-- Google Tag Manager -->
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQ7GC3V');</script>
<!-- End Google Tag Manager -->


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">
<meta name="theme-color" content="#1a1c21">
<meta name="google-site-verification" content="BHKMrblAuFfUwUIW3Fu1wc6fQJ0jGhJoAoerEcekh7w" />
<title>Concern grows as Covid-19 cases in Macau rise to 49</title><style id="rocket-critical-css">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</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//k7f6k2y7.stackpathcdn.com' />

<link href='//k7f6k2y7.stackpathcdn.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Focus Asia Pacific &raquo; Feed" href="https://focusgn.com/asia-pacific/feed" />
<link rel="alternate" type="application/rss+xml" title="Focus Asia Pacific &raquo; Comments Feed" href="https://focusgn.com/asia-pacific/comments/feed" />
<link rel="alternate" type="text/calendar" title="Focus Asia Pacific &raquo; iCal Feed" href="https://focusgn.com/asia-pacific/events/?ical=1" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/plugins/auth0/assets/css/main.css?ver=1652196380' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/bootstrap/3.4.1/css/bootstrap.min.css?ver=1652196380' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/themes/focus_eco/assets/css/focusgn.css?ver=1652196380' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img+to_webp/https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/themes/focus_eco/assets/js/jquery-fix.js?ver=1652196380' id='jquery-fix-js' defer></script>
<link rel="https://api.w.org/" href="https://focusgn.com/asia-pacific/wp-json/" /><link rel="alternate" type="application/json" href="https://focusgn.com/asia-pacific/wp-json/wp/v2/posts/31009" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://focusgn.com/asia-pacific/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://focusgn.com/asia-pacific/concern-grows-as-covid-19-cases-in-macau-rise-to-49" />
<link rel='shortlink' href='https://focusgn.com/asia-pacific/?p=31009' />
<link rel="alternate" type="application/json+oembed" href="https://focusgn.com/asia-pacific/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocusgn.com%2Fasia-pacific%2Fconcern-grows-as-covid-19-cases-in-macau-rise-to-49" />
<link rel="alternate" type="text/xml+oembed" href="https://focusgn.com/asia-pacific/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffocusgn.com%2Fasia-pacific%2Fconcern-grows-as-covid-19-cases-in-macau-rise-to-49&#038;format=xml" />





  <meta name="description" content="The government has asked people to get tested for Covid-19 as soon as possible." />
  <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link rel="canonical" href="https://focusgn.com/asia-pacific/concern-grows-as-covid-19-cases-in-macau-rise-to-49" />
  <meta property="og:locale" content="en-US" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Concern grows as Covid-19 cases in Macau rise to 49" />
  <meta property="og:description" content="The government has asked people to get tested for Covid-19 as soon as possible." />
  <meta property="og:url" content="https://focusgn.com/asia-pacific/concern-grows-as-covid-19-cases-in-macau-rise-to-49" />
  <meta property="og:site_name" content="Focus Asia Pacific" />
  <meta property="article:publisher" content="https://www.facebook.com/FocusGamingNews" />
  <meta property="article:published_time" content="2022-06-22T03:10:20-03:00" />
  <meta property="article:modified_time" content="2022-06-22T11:25:43-03:00" />
    <meta property="og:image" content="https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/uploads/sites/5/2022/01/16432933921639578727us1-billion-loss-for-macau-casinos-in-q2-900x600.jpg" />
  <meta property="og:image:width" content="900" />
  <meta property="og:image:height" content="600" />
  <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="" />
  <meta name="twitter:site" content="" />
  <meta name="twitter:label1" content="Written by">
  <meta name="twitter:data1" content="F Z">
  <meta name="twitter:label2" content="Est. reading time">
  <meta name="twitter:data2" content="1 minute">
  <script type="application/ld+json" class="focusgn-schema-graph">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</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://focusgn.com/asia-pacific"><link rel="https://theeventscalendar.com/" href="https://focusgn.com/asia-pacific/wp-json/tribe/events/v1/" />	<style type="text/css">
		body, #page a, .text-primary, p,
		.modal-header, .subscribe p {color: #1a1c21;}
		#page a:focus, #page a:hover, .text-secondary, .btn-link:focus, .btn-link:hover, blockquote p, blockquote .jssocials-share-link {color: #ef8e07;}
		.text-accent {color: ;}
		.dropdown.nav-item:hover .dropdown-toggle, .dropdown-menu>.active>a, .dropdown-menu>.active>a:focus, .dropdown-menu>.active>a:hover {color: #ef8e07 !important;}
		blockquote {border-left: solid 5px #ef8e07;}
		.subscribe {color: #1a1c21;}
		.subscribe input {border-color: #1a1c21; caret-color: #ef8e07;}
		.subscribe .btn:focus {box-shadow: 0 0 0 1px #1a1c21;}
		.focus-form .input-item input {border: solid 1px #1a1c21;}

		.gradient {
			background: rgb(239,142,7);
			background: ;
			background: ;
			background: -moz-linear-gradient(-60deg, rgba(,,,1) 0%, rgba(,,,1) 100%);
			background: -webkit-linear-gradient(-60deg, rgba(,,,1) 0%, rgba(,,,1) 100%);
			background: linear-gradient(-60deg, rgba(,,,1) 0%, rgba(,,,1) 100%);
			filter: progid:DXImageTransform.Microsoft.gradient(startColorstr="",endColorstr="",GradientType=1);
		} 

		.bg-primary {background-color: #1a1c21 !important;}
		.bg-secondary {background-color: #ef8e07 !important;}
		.bg-accent {background-color:  !important;}

		.btn-primary {background-color: #1a1c21 !important; border-color: #1a1c21 !important; color: white !important;}
		.btn-secondary {background-color: #ef8e07 !important; border-color: #ef8e07 !important; color: #333 !important;}
		.btn-accent {background-color:  !important; border-color:  !important; color: white !important;}
		.btn-outline {color: #1a1c21 !important; border-color: #1a1c21 !important;}

		.icon-primary .icon-shape {fill: #1a1c21;}
		.icon-primary:hover .icon-shape,
		.icon-secondary .icon-shape ,
		.dropdown.nav-item:hover .icon-primary .icon-shape,
		.article-actions .btn:hover .icon-primary .icon-shape,
		.secondary-shape {fill: #ef8e07;}
		.icon-accent .icon-shape {fill: ;}
		
		.pagination .page-numbers:hover, .slick-dots li:hover button {border: solid 1px #ef8e07 !important;}
		.pagination .current, .slick-dots li.slick-active button {background-color: #1a1c21;color: white;}
		.pagination .current:hover, .slick-dots li.slick-active:hover button {border: solid 1px #ef8e07 !important;background-color: #ef8e07 !important;}

		.tribe-events-button {background-color: #ef8e07 !important; border-radius: 30px !important; padding: 10px 20px !important; height: auto !important;}

		#twitter-widget-0 {background: #1a1c21 !important; border-radius: 10px;}

	</style>
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/uploads/sites/5/2020/07/cropped-favicon_asia_red-32x32.png" data-spai-egr="1" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/uploads/sites/5/2020/07/cropped-favicon_asia_red-192x192.png" data-spai-egr="1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/uploads/sites/5/2020/07/cropped-favicon_asia_red-180x180.png" data-spai-egr="1" />
<meta name="msapplication-TileImage" content="https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/uploads/sites/5/2020/07/cropped-favicon_asia_red-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>
<body class="post-template-default single single-post postid-31009 single-format-standard tribe-no-js">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQ7GC3V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
		<div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="close-modal close-menu" data-dismiss="modal">
					<svg class="close-icon icon-primary" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px"><path class="icon-shape" fill="#1a1c21" d="M14.779,0.217 C14.485,-0.077 14.011,-0.077 13.718,0.217 L7.494,6.438 L1.271,0.217 C0.978,-0.077 0.503,-0.077 0.210,0.217 C-0.083,0.510 -0.083,0.984 0.210,1.277 L6.433,7.499 L0.210,13.720 C-0.083,14.013 -0.083,14.488 0.210,14.781 C0.356,14.927 0.548,15.001 0.740,15.001 C0.933,15.001 1.125,14.927 1.271,14.781 L7.494,8.559 L13.718,14.781 C13.864,14.927 14.056,15.001 14.248,15.001 C14.440,15.001 14.632,14.927 14.779,14.781 C15.072,14.488 15.072,14.013 14.779,13.720 L8.555,7.499 L14.779,1.277 C15.072,0.984 15.072,0.510 14.779,0.217 Z"/></svg>
				</div>
				<div class="modal-body">
					<div class="modal-header">
						<h2 class="modal-title">Visit myFOCUS to see your saved articles and the topics you follow, and to update your profile.</h2>
					</div>
						<div id="form-signin-wrapper" class="auth0-login">
		<div class="form-signin">
			<div id="auth0-login-form"></div>
					</div>
	</div>

	<style type="text/css">
			</style>
				</div>
			</div>
		</div>
	</div>
	
	<div class="container header-container top-banner-enabled">
					<div class="row">
				<div class="col top-banner">
					
				
				<div class="fgn_adzone row acols-1" aid="29024" style="overflow:hidden; margin: 0 auto; text-align:center; ">
					<div style="display:inline-block;">

					
						
						<a class="fgn_banner" href="https://focusgn.com/asia-pacific/banners/?fgnID=29022" target="_blank" bid="29022">
							<div style="width: auto; cursor: pointer;">
								<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMTgwIDgwIiB3aWR0aD0iMTE4MCIgaGVpZ2h0PSI4MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRms3ZjZrMnk3LnN0YWNrcGF0aGNkbi5jb20lMkZhc2lhLXBhY2lmaWMlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRnNpdGVzJTJGNSUyRjIwMjIlMkYwNSUyRlNPRlRTV0lTUy1iYW5uZXIuZ2lmIiBkYXRhLXc9IjExODAiIGRhdGEtaD0iODAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="visible-sm-block visible-md-block visible-lg-block" alt="SOFTSWISS" border="0" style="width: 100%; height: auto;" width="1180" height="80">
																<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA0MTMgMjgiIHdpZHRoPSI0MTMiIGhlaWdodD0iMjgiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZrN2Y2azJ5Ny5zdGFja3BhdGhjZG4uY29tJTJGYXNpYS1wYWNpZmljJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkZzaXRlcyUyRjUlMkYyMDIyJTJGMDUlMkZTT0ZUU1dJU1MtYmFubmVyLW1vYmlsZS5naWYiIGRhdGEtdz0iNDEzIiBkYXRhLWg9IjI4IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="hidden-sm hidden-md hidden-lg" style="" alt="SOFTSWISS" border="0" style="width: 100%; height: auto;" width="413" height="28">
															</div>
						</a>
						
															</div>
				</div>
				
								</div>
			</div>
				<header class="">
			<div class="row visible-lg-block network-sites">
				<div class="br-10 br-top box-shadow network-site"><a href="https://focusgn.com/latinoamerica/?utm_source=focus_asia_pacific&#038;utm_medium=upper_tabs&#038;utm_campaign=cross_site" target="_blank" class="network-site-link"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZmb2N1c2duLmNvbSUyRmxhdGlub2FtZXJpY2ElMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRmZvY3VzJTJGZmduX2lzby1sYXRhbS5zdmciIGRhdGEtdz0iMSIgZGF0YS1oPSIxIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" title="Focus Latinoamerica" alt="Focus Latinoamerica" class="network-site-icon" width="20" height="20"><span class="network-site-name">Focus Latinoamerica</span></a></div><div class="br-10 br-top box-shadow network-site"><a href="https://focusgn.com/?utm_source=focus_asia_pacific&#038;utm_medium=upper_tabs&#038;utm_campaign=cross_site" target="_blank" class="network-site-link"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZmb2N1c2duLmNvbSUyRmxhdGlub2FtZXJpY2ElMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRmZvY3VzJTJGZmduX2lzby1mb2N1cy5zdmciIGRhdGEtdz0iMSIgZGF0YS1oPSIxIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" title="Focus Gaming News" alt="Focus Gaming News" class="network-site-icon" width="20" height="20"><span class="network-site-name">Focus Gaming News</span></a></div>			</div>
			<div class="row bg-primary header-logo br-10 br-top" style="background-color: #cc0212 !important;" >
									<div class="nav-menu navbar-toggle hidden-lg">
							<svg class="menu-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20px" height="20px"><path class="icon-shape" fill="#fff" d="M16.628,9.242 L1.427,9.242 C0.939,9.242 0.541,8.838 0.541,8.341 C0.541,7.845 0.939,7.441 1.427,7.441 L16.628,7.441 C17.117,7.441 17.515,7.845 17.515,8.341 C17.515,8.838 17.117,9.242 16.628,9.242 ZM16.628,2.170 L1.427,2.170 C0.939,2.170 0.541,1.766 0.541,1.270 C0.541,0.774 0.939,0.370 1.427,0.370 L16.628,0.370 C17.117,0.370 17.515,0.774 17.515,1.270 C17.515,1.766 17.117,2.170 16.628,2.170 ZM1.427,14.513 L16.628,14.513 C17.117,14.513 17.515,14.917 17.515,15.413 C17.515,15.910 17.117,16.313 16.628,16.313 L1.427,16.313 C0.939,16.313 0.541,15.910 0.541,15.413 C0.541,14.917 0.939,14.513 1.427,14.513 Z"/></svg>
						</div>
								<div class="col-md-4">
					<a href="https://focusgn.com/asia-pacific/" rel="home" class="site-logo"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZmb2N1c2duLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGZm9jdXMlMkZsb2dvX2ZvY3VzX2FzaWEuc3ZnIiBkYXRhLXc9IjEiIGRhdGEtaD0iMSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" title="Focus Asia Pacific" alt="Focus Asia Pacific" width="180" height="54"></a>
				</div>
							</div>
			<div class="row nav-row">
				<nav class="navbar navbar-expand-lg navbar-light box-shadow br-10 br-bottom">
					<div class="row" id="navbarNavDropdown">
						<div class="close-menu navbar-toggle hidden-lg">
							<svg class="close-icon icon-primary" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px"><path class="icon-shape" fill="#1a1c21" d="M14.779,0.217 C14.485,-0.077 14.011,-0.077 13.718,0.217 L7.494,6.438 L1.271,0.217 C0.978,-0.077 0.503,-0.077 0.210,0.217 C-0.083,0.510 -0.083,0.984 0.210,1.277 L6.433,7.499 L0.210,13.720 C-0.083,14.013 -0.083,14.488 0.210,14.781 C0.356,14.927 0.548,15.001 0.740,15.001 C0.933,15.001 1.125,14.927 1.271,14.781 L7.494,8.559 L13.718,14.781 C13.864,14.927 14.056,15.001 14.248,15.001 C14.440,15.001 14.632,14.927 14.779,14.781 C15.072,14.488 15.072,14.013 14.779,13.720 L8.555,7.499 L14.779,1.277 C15.072,0.984 15.072,0.510 14.779,0.217 Z"/></svg>
						</div>
						<div class="my-2 my-lg-0 float-right login-links">
														<a href="#" class="btn btn-primary" data-toggle="modal" data-target="#login-modal">Log in</a>
							<div class="tooltip bs-tooltip-bottom tooltip-animated animated-top-10 login-tooltip" role="tooltip" style="display: none;">
								<div class="arrow br-4 bg-secondary"></div>
								<div class="tooltip-inner box-shadow br-10 bg-secondary">
									<p>Now you can personalize your homepage, save articles and follow the topics that interest you the most!</p>
								</div>
							</div>
													</div>
						<div class="mr-auto mt-2 mt-lg-0 main-menu">
							<div class="dropdown menu-search">
								<div class="btn-search dropdown-toggle" href="#" id="btn-search">
									<svg class="search-icon icon-primary" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px"><path class="icon-shape" fill="#1a1c21" d="M14.239,15.000 C14.044,15.000 13.852,14.920 13.712,14.779 L10.429,11.494 C9.295,12.394 7.889,12.885 6.437,12.885 C2.887,12.885 -0.000,9.995 -0.000,6.443 C-0.000,2.890 2.887,-0.000 6.437,-0.000 C9.986,-0.000 12.874,2.890 12.874,6.443 C12.874,7.896 12.382,9.303 11.484,10.439 L14.766,13.724 C15.056,14.014 15.057,14.486 14.768,14.777 C14.631,14.919 14.438,15.000 14.239,15.000 ZM6.434,1.497 C3.709,1.497 1.492,3.716 1.492,6.443 C1.492,9.172 3.709,11.392 6.434,11.392 C9.159,11.392 11.375,9.172 11.375,6.443 C11.375,3.716 9.159,1.497 6.434,1.497 Z"/></svg>
									<svg class="close-icon icon-primary" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px"><path class="icon-shape" fill="#1a1c21" d="M14.779,0.217 C14.485,-0.077 14.011,-0.077 13.718,0.217 L7.494,6.438 L1.271,0.217 C0.978,-0.077 0.503,-0.077 0.210,0.217 C-0.083,0.510 -0.083,0.984 0.210,1.277 L6.433,7.499 L0.210,13.720 C-0.083,14.013 -0.083,14.488 0.210,14.781 C0.356,14.927 0.548,15.001 0.740,15.001 C0.933,15.001 1.125,14.927 1.271,14.781 L7.494,8.559 L13.718,14.781 C13.864,14.927 14.056,15.001 14.248,15.001 C14.440,15.001 14.632,14.927 14.779,14.781 C15.072,14.488 15.072,14.013 14.779,13.720 L8.555,7.499 L14.779,1.277 C15.072,0.984 15.072,0.510 14.779,0.217 Z"/></svg>
								</div>
								<div class="dropdown-menu br-10 br-bottom">
									<form method="get" id="searchform" action="https://focusgn.com/asia-pacific/" _lpchecked="1">
							        	<div class="input-item">
							        		<label for="s" style="display: none;">Search</label>
								      		<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search articles or topics">
											<input type="submit" class="search-submit btn btn-outline visible-lg-block" value="Search">
											<div type="submit" class="search-submit hidden-lg"><svg class="search-icon icon-primary" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px"><path class="icon-shape" fill="#1a1c21" d="M14.239,15.000 C14.044,15.000 13.852,14.920 13.712,14.779 L10.429,11.494 C9.295,12.394 7.889,12.885 6.437,12.885 C2.887,12.885 -0.000,9.995 -0.000,6.443 C-0.000,2.890 2.887,-0.000 6.437,-0.000 C9.986,-0.000 12.874,2.890 12.874,6.443 C12.874,7.896 12.382,9.303 11.484,10.439 L14.766,13.724 C15.056,14.014 15.057,14.486 14.768,14.777 C14.631,14.919 14.438,15.000 14.239,15.000 ZM6.434,1.497 C3.709,1.497 1.492,3.716 1.492,6.443 C1.492,9.172 3.709,11.392 6.434,11.392 C9.159,11.392 11.375,9.172 11.375,6.443 C11.375,3.716 9.159,1.497 6.434,1.497 Z"/></svg></div>
								      	</div>
									</form>
								</div>
							</div>	
							<ul id="menu-main-nav" class="nav navbar-nav navbar-left"><li class="dropdown nav-item menu-daily-news"><a class="nav-link font-medium text-primary dropdown-toggle" href="#" role="button" data-toggle="dropdown" id="daily-news" aria-haspopup="true" aria-expanded="false" href="#">Daily News<svg class="nav-arrow icon-primary" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="10px" height="5px"><path class="icon-shape" fill="000" d="M0.150,0.189 L0.150,0.189 C0.364,-0.024 0.729,-0.024 0.943,0.189 L4.104,3.335 C4.320,3.549 4.687,3.547 4.900,3.331 L8.031,0.161 C8.244,-0.055 8.612,-0.056 8.827,0.157 L8.858,0.189 C9.051,0.380 9.051,0.676 8.858,0.867 L4.901,4.804 C4.687,5.016 4.322,5.016 4.108,4.804 L0.150,0.867 C-0.042,0.676 -0.042,0.380 0.150,0.189 Z"/></svg></a>
<ul class="dropdown-menu br-10 br-bottom">
	<li class="nav-item menu-latest-news"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/latest-news">Latest News</a></li>
	<li class="nav-item menu-business"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/business-news">Business</a></li>
	<li class="nav-item menu-casino"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/casino-news">Casino</a></li>
	<li class="nav-item menu-finance"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/finance-news">Finance</a></li>
	<li class="nav-item menu-igaming"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/igaming-news">iGaming</a></li>
	<li class="nav-item menu-legal"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/legal-news">Legal</a></li>
	<li class="nav-item menu-legislation"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/legislation-news">Legislation</a></li>
	<li class="nav-item menu-regulation"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/regulation-news">Regulation</a></li>
	<li class="current-post-ancestor active current-post-parent nav-item menu-social"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/social-news">Social</a></li>
	<li class="nav-item menu-sports-betting"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/sports-betting-news">Sports Betting</a></li>
</ul>
</li>
<li class="dropdown nav-item menu-news-by-region"><a class="nav-link font-medium text-primary dropdown-toggle" href="#" role="button" data-toggle="dropdown" id="news-by-region" aria-haspopup="true" aria-expanded="false" href="https://focusgn.com/asia-pacific/category/news-region">News by Region<svg class="nav-arrow icon-primary" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="10px" height="5px"><path class="icon-shape" fill="000" d="M0.150,0.189 L0.150,0.189 C0.364,-0.024 0.729,-0.024 0.943,0.189 L4.104,3.335 C4.320,3.549 4.687,3.547 4.900,3.331 L8.031,0.161 C8.244,-0.055 8.612,-0.056 8.827,0.157 L8.858,0.189 C9.051,0.380 9.051,0.676 8.858,0.867 L4.901,4.804 C4.687,5.016 4.322,5.016 4.108,4.804 L0.150,0.867 C-0.042,0.676 -0.042,0.380 0.150,0.189 Z"/></svg></a>
<ul class="dropdown-menu br-10 br-bottom">
	<li class="nav-item menu-australasia"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/australasia-news">Australasia</a></li>
	<li class="current-post-ancestor active current-post-parent nav-item menu-east-asia"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/east-asia-news">East Asia</a></li>
	<li class="nav-item menu-south-asia"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/south-asia-news">South Asia</a></li>
	<li class="nav-item menu-south-east-asia"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/south-east-asia-news">South East Asia</a></li>
	<li class="nav-item menu-elsewhere"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/elsewhere-news">Elsewhere</a></li>
</ul>
</li>
<li class="nav-item menu-interviews"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/category/interviews">Interviews</a></li>
<li class="nav-item menu-events"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/events">Events</a></li>
<li class="nav-item menu-trade-show-partners"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/trade-show-partners">Trade Show Partners</a></li>
<li class="nav-item menu-contact-us"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/contact">Contact us</a></li>
</ul>						</div>
						<div class="secondary-links hidden-lg">
							<div class="br-10 br-top box-shadow network-site"><a href="https://focusgn.com/latinoamerica/?utm_source=focus_asia_pacific&#038;utm_medium=upper_tabs&#038;utm_campaign=cross_site" target="_blank" class="network-site-link"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZmb2N1c2duLmNvbSUyRmxhdGlub2FtZXJpY2ElMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRmZvY3VzJTJGZmduX2lzby1sYXRhbS5zdmciIGRhdGEtdz0iMSIgZGF0YS1oPSIxIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" title="Focus Latinoamerica" alt="Focus Latinoamerica" class="network-site-icon" width="20" height="20"><span class="network-site-name">Focus Latinoamerica</span></a></div><div class="br-10 br-top box-shadow network-site"><a href="https://focusgn.com/?utm_source=focus_asia_pacific&#038;utm_medium=upper_tabs&#038;utm_campaign=cross_site" target="_blank" class="network-site-link"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZmb2N1c2duLmNvbSUyRmxhdGlub2FtZXJpY2ElMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRmZvY3VzJTJGZmduX2lzby1mb2N1cy5zdmciIGRhdGEtdz0iMSIgZGF0YS1oPSIxIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" title="Focus Gaming News" alt="Focus Gaming News" class="network-site-icon" width="20" height="20"><span class="network-site-name">Focus Gaming News</span></a></div>													</div>
						<div class="social-networks hidden-lg">
							<span class="social-networks-title">Follow us!</span>
							<div class="social-link facebook"><a href="https://www.facebook.com/FocusGamingNews" target="_blank" rel="noreferrer noopener" aria-label="facebook"><svg class="icon-primary facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="8px" height="15px" viewBox="0 0 8 13"><path class="icon-shape" fill-rule="evenodd" d="M7.390,4.856 L4.868,4.856 L4.868,3.299 C4.868,2.714 5.280,2.578 5.570,2.578 C5.859,2.578 7.349,2.578 7.349,2.578 L7.349,0.007 L4.898,-0.002 C2.177,-0.002 1.558,1.915 1.558,3.142 L1.558,4.856 L-0.015,4.856 L-0.015,7.505 L1.558,7.505 C1.558,10.904 1.558,15.000 1.558,15.000 L4.868,15.000 C4.868,15.000 4.868,10.864 4.868,7.505 L7.101,7.505 L7.390,4.856 Z"/></svg></span></a></div><div class="social-link twitter"><a href="https://twitter.com/FocusGamingNews" target="_blank" rel="noreferrer noopener" aria-label="twitter"><svg class="icon-primary twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="13px" viewBox="0 0 16 13"><path class="icon-shape" fill-rule="evenodd" d="M16.002,1.533 C15.414,1.794 14.781,1.970 14.116,2.049 C14.794,1.644 15.315,1.001 15.560,0.235 C14.926,0.611 14.223,0.884 13.475,1.031 C12.876,0.394 12.023,-0.005 11.078,-0.005 C9.265,-0.005 7.795,1.464 7.795,3.275 C7.795,3.532 7.824,3.782 7.880,4.022 C5.151,3.886 2.731,2.580 1.111,0.596 C0.829,1.080 0.667,1.643 0.667,2.244 C0.667,3.382 1.247,4.386 2.128,4.975 C1.589,4.957 1.083,4.810 0.640,4.564 C0.640,4.578 0.640,4.592 0.640,4.606 C0.640,6.195 1.772,7.520 3.274,7.822 C2.999,7.897 2.709,7.937 2.409,7.937 C2.197,7.937 1.992,7.916 1.791,7.878 C2.209,9.181 3.422,10.129 4.858,10.156 C3.735,11.036 2.319,11.560 0.780,11.560 C0.515,11.560 0.254,11.544 -0.003,11.514 C1.451,12.445 3.176,12.988 5.031,12.988 C11.071,12.988 14.373,7.990 14.373,3.655 C14.373,3.513 14.370,3.372 14.364,3.231 C15.005,2.769 15.562,2.191 16.002,1.533 Z"/></svg></span></a></div><div class="social-link instagram"><a href="https://www.instagram.com/FocusGamingNews_" target="_blank" rel="noreferrer noopener" aria-label="instagram"><svg class="icon-primary instagram-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px" viewBox="0 0 15 15"><path class="icon-shape" fill-rule="evenodd" d="M14.996,4.467 C14.994,2.007 13.002,0.011 10.539,-0.000 L4.464,-0.000 C2.000,0.011 0.009,2.008 0.008,4.467 L0.008,10.531 C0.008,12.991 2.000,14.988 4.464,14.998 L10.539,14.998 C13.003,14.988 14.995,12.992 14.996,10.531 L14.996,4.467 ZM10.539,13.491 L4.464,13.491 C2.832,13.484 1.514,12.160 1.516,10.531 L1.516,4.467 C1.515,2.839 2.833,1.517 4.464,1.510 L10.539,1.510 C12.170,1.517 13.488,2.839 13.488,4.467 L13.488,10.531 C13.489,12.161 12.170,13.484 10.539,13.491 ZM7.501,3.630 C5.355,3.625 3.611,5.357 3.605,7.499 C3.599,9.642 5.334,11.383 7.480,11.389 C9.626,11.395 11.371,9.663 11.376,7.520 C11.377,7.513 11.377,7.506 11.376,7.499 C11.371,5.365 9.639,3.636 7.501,3.630 ZM11.376,2.719 C10.862,2.717 10.443,3.133 10.442,3.647 C10.441,4.161 10.857,4.579 11.372,4.580 C11.887,4.581 12.305,4.165 12.307,3.651 C12.307,3.651 12.307,3.650 12.307,3.649 C12.308,3.136 11.892,2.720 11.379,2.719 C11.378,2.719 11.377,2.719 11.376,2.719 ZM7.501,9.871 C6.189,9.874 5.123,8.815 5.119,7.505 C5.116,6.196 6.177,5.131 7.489,5.128 C8.801,5.124 9.867,6.183 9.870,7.493 C9.870,7.495 9.870,7.497 9.870,7.499 C9.871,8.807 8.811,9.868 7.501,9.871 Z"/></svg></span></a></div><div class="social-link linkedin"><a href="https://www.linkedin.com/company/focus-gaming-news/" target="_blank" rel="noreferrer noopener" aria-label="linkedin"><svg class="icon-primary linkedin-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="15px" viewBox="0 0 16 15"><path class="icon-shape" fill-rule="evenodd" d="M12.566,15.001 L12.566,9.585 C12.566,8.225 12.071,7.297 10.831,7.297 C9.886,7.297 9.322,7.922 9.074,8.527 C8.984,8.744 8.962,9.045 8.962,9.348 L8.962,15.001 L5.537,15.001 C5.537,15.001 5.582,5.828 5.537,4.879 L8.962,4.879 L8.962,6.312 C9.417,5.622 10.231,4.640 12.048,4.640 C14.301,4.640 15.990,6.087 15.990,9.197 L15.990,15.001 L12.566,15.001 ZM1.930,3.497 L1.907,3.497 C0.758,3.497 0.015,2.719 0.015,1.748 C0.015,0.755 0.782,-0.001 1.952,-0.001 C3.124,-0.001 3.845,0.755 3.868,1.748 C3.868,2.719 3.124,3.497 1.930,3.497 ZM3.642,15.001 L0.217,15.001 L0.217,4.879 L3.642,4.879 L3.642,15.001 Z"/></svg></span></a></div><div class="social-link youtube"><a href="https://www.youtube.com/channel/UCEEo3_wQCDfndmXm24Qr_9A" target="_blank" rel="noreferrer noopener" aria-label="youtube"><svg class="icon-primary youtube-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="15px" viewBox="0 0 16 15"><path class="icon-shape" fill-rule="evenodd" d="M15.6703424,5.5503726c-0.1843758-0.6854506-0.7248058-1.2257833-1.4101591-1.4103541 c-1.2520533-0.3425789-6.2603636-0.3425789-6.2603636-0.3425789s-5.0081148,0-6.2601681,0.3295903 c-0.6721693,0.1843758-1.2257836,0.7379899-1.410159,1.4233427C0,6.8023281,0,9.3987198,0,9.3987198s0,2.609478,0.3294928,3.8483477 c0.1845706,0.6853523,0.7248061,1.2256851,1.4102566,1.4102564C3.0048885,15,8.0000153,15,8.0000153,15 s5.0081148,0,6.2601681-0.3295908c0.6854506-0.184473,1.2257833-0.7248058,1.4103546-1.4101582 c0.3293943-1.2520533,0.3293943-3.8483477,0.3293943-3.8483477S16.0131168,6.8023281,15.6703424,5.5503726z M6.4052858,11.7973576 V7.0000825l4.1646557,2.3986373L6.4052858,11.7973576z"/></svg></span></a></div>		
						</div>
					</div>
				</nav>
			</div>
		</header>
	</div>
	<div class="white-wall"></div>
	<div id="content" class="site-content"><div class="content-inner">
	<div class="container">
		<div class="row">
			<div class="col-lg-9 main-area article-page">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
						
													
				
				<div class="fgn_adzone row acols-1" aid="7947" style="overflow:hidden; margin: 0 auto; text-align:center; ">
					<div style="display:inline-block;">

					
						
						<a class="fgn_banner" href="https://focusgn.com/asia-pacific/banners/?fgnID=7945" target="_blank" bid="7945">
							<div style="width: auto; cursor: pointer;">
								<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4NDAgOTAiIHdpZHRoPSI4NDAiIGhlaWdodD0iOTAiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZrN2Y2azJ5Ny5zdGFja3BhdGhjZG4uY29tJTJGYXNpYS1wYWNpZmljJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkZzaXRlcyUyRjUlMkYyMDIwJTJGMDclMkZiYW5uZXJZb3VUdWJlXzg0MF85MF9FTl9CbHVlLmdpZiIgZGF0YS13PSI4NDAiIGRhdGEtaD0iOTAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1"  alt="Focus YouTube" border="0" style="width: 100%; height: auto;" width="840" height="90">
															</div>
						</a>
						
															</div>
				</div>
				
																							<div class="article-container br-10 bg-w">
																<link data-minify="1" type="text/css" rel="preload" href="https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/jquery.jssocials/1.4.0/jssocials.css?ver=1652196389" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  />
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/jquery.jssocials/1.4.0/jssocials.min.js?ver=1652196389"></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">

jQuery(document).ready(function($){

	$('.entry-content blockquote').each(function(element,index){
		
		var idQuote = "js-share-quote-"+(element+1);
		var divContent = "<div class='"+idQuote+"'><span></span></div>";
		var quoteClass = ".js-share-quote-"+(element+1);

		$(this).append( divContent );
		var quote = $(this).find("p").text();
		var site = "Focus Asia Pacific: ";
		var user = " via @FocusgNews";
		var shareQuote = site+"'"+quote+"'"+user;

		$(quoteClass).jsSocials({
		    showLabel: true,
		    url: "https://focusgn.com/asia-pacific/concern-grows-as-covid-19-cases-in-macau-rise-to-49",
		    logo: "https://focusgn.com/wp-content/uploads/focus/focus_asia_newsletter_logo@2x.png",
		    text: shareQuote,
		    shares: [{ share: "twitter", label: "Share" }]
		});
    });

});
</script>

<article id="post-31009" class="post-31009 post type-post status-publish format-standard has-post-thumbnail hentry category-east-asia-news category-slider-home category-social-news tag-covid-19 tag-macau-casinos">
	<div class="row">
		<div class="entry-content">
			<header class="entry-header">
				<div class="breadcrumb">
							            <span class="site">
		                <a href="https://focusgn.com/asia-pacific/">Focus Asia Pacific</a>
		            </span>
		            		            <span class="separator"> | </span>
		            <span class="region">
		                <a href="https://focusgn.com/asia-pacific/category/east-asia-news">
		                    East Asia		                </a>
		            </span>
		            	            		            					</div>
				<h1 class="entry-title text-primary font-light">Concern grows as Covid-19 cases in Macau rise to 49</h1>			</header>
											<div class="entry-thumbnail">
					<div class="visible-md-block visible-lg-block">
						<img width="625" height="417" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMjAwIDgwMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODAwIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGazdmNmsyeTcuc3RhY2twYXRoY2RuLmNvbSUyRmFzaWEtcGFjaWZpYyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGc2l0ZXMlMkY1JTJGMjAyMiUyRjAxJTJGMTY0MzI5MzM5MjE2Mzk1Nzg3Mjd1czEtYmlsbGlvbi1sb3NzLWZvci1tYWNhdS1jYXNpbm9zLWluLXEyLmpwZyIgZGF0YS13PSIxMjAwIiBkYXRhLWg9IjgwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="img-responsive wp-post-image" alt="The Hotel and Casino Fortuna has been included in the list of Red Code lockdown areas."   />					</div>
					<div class="hidden-md hidden-lg">
						<img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMjAwIDgwMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODAwIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGazdmNmsyeTcuc3RhY2twYXRoY2RuLmNvbSUyRmFzaWEtcGFjaWZpYyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGc2l0ZXMlMkY1JTJGMjAyMiUyRjAxJTJGMTY0MzI5MzM5MjE2Mzk1Nzg3Mjd1czEtYmlsbGlvbi1sb3NzLWZvci1tYWNhdS1jYXNpbm9zLWluLXEyLmpwZyIgZGF0YS13PSIxMjAwIiBkYXRhLWg9IjgwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="img-responsive wp-post-image" alt="The Hotel and Casino Fortuna has been included in the list of Red Code lockdown areas."   />					</div>
							    		<span class="thumbnail-caption font-light">The Hotel and Casino Fortuna has been included in the list of Red Code lockdown areas.</span>
		    					</div>
						<div class="entry-meta">
				<div class="article-date text-primary font-light">
					06/22/22				</div>
				<a class="article-author text-primary font-light" style="display:none;" href="https://focusgn.com/asia-pacific/author/franz" title="franz">by franz</a>
				<div class="article-actions">
												<div class="btn-bookmark btn"><a class="bookmark-button" aria-label="Bookmark" href="https://focusgn.com/asia-pacific/myfocus"><svg class="icon-primary"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="18px"><path class="icon-shape" d="M14.999,1.941 C14.999,0.889 14.178,0.026 13.163,0.002 L13.163,-0.001 L1.864,-0.001 C0.836,-0.001 -0.001,0.864 -0.001,1.927 L-0.001,17.998 L5.816,13.989 L11.633,17.998 L11.633,7.912 L14.999,7.912 L14.999,1.941 ZM11.020,16.815 L5.816,13.228 L0.612,16.815 L0.612,1.927 C0.612,1.213 1.174,0.632 1.864,0.632 L11.664,0.632 C11.364,0.937 11.150,1.332 11.063,1.775 L11.063,1.776 C11.049,1.846 11.039,1.918 11.032,1.990 C11.024,2.064 11.020,2.139 11.020,2.215 L11.020,7.912 L11.020,16.815 ZM14.388,7.279 L11.633,7.279 L11.633,2.215 C11.633,2.107 11.642,2.002 11.662,1.901 C11.781,1.303 12.232,0.825 12.804,0.681 C12.815,0.678 12.825,0.673 12.836,0.670 C12.910,0.653 12.988,0.647 13.066,0.643 C13.092,0.641 13.116,0.635 13.142,0.635 C13.829,0.646 14.388,1.230 14.388,1.941 L14.388,7.279 Z"/></svg></a><div class="btn-loading" id="loading-31009"></div></div>
												<div class="btn-like btn"><a class="action-like" aria-label="Like" href="https://focusgn.com/asia-pacific/wp-admin/admin-ajax.php?action=like_articles&post=31009&user=guest" data-post="31009" data-user="guest" ><svg class="icon-primary" id="thumbsup" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 369.6 490.2"><defs></defs><path class="icon-shape icon-spark" d="M266.2,88.6V9.9a9.9,9.9,0,1,0-19.8,0V88.7a9.86,9.86,0,0,0,9.9,9.9A10,10,0,0,0,266.2,88.6Z" transform="translate(-60.3)"/><path class="icon-shape icon-spark" d="M181.8,120.7a10,10,0,0,0,7-2.9,9.84,9.84,0,0,0,0-14L133.1,48.1a9.9,9.9,0,0,0-14,14l55.7,55.7A10,10,0,0,0,181.8,120.7Z" transform="translate(-60.3)"/><path class="icon-shape icon-spark" d="M420,177H341.2a9.9,9.9,0,1,0,0,19.8H420a9.9,9.9,0,0,0,0-19.8Z" transform="translate(-60.3)"/><path class="icon-shape icon-spark" d="M82.6,186.9a9.86,9.86,0,0,0,9.9,9.9h78.8a9.9,9.9,0,0,0,0-19.8H92.5A10,10,0,0,0,82.6,186.9Z" transform="translate(-60.3)"/><path class="icon-shape icon-spark" d="M329.4,123.5l55.7-55.7a9.9,9.9,0,0,0-14-14l-55.7,55.7a9.84,9.84,0,0,0,0,14,9.9,9.9,0,0,0,14,0Z" transform="translate(-60.3)"/><path class="icon-shape" d="M60.3,293.5V465a19.53,19.53,0,0,0,19.5,19.5h58.3a19.57,19.57,0,0,0,16.1-8.4,51.65,51.65,0,0,0,35.4,14.1H345.8c35,0,57.3-18.4,61.3-50.4l21-133.6a7.57,7.57,0,0,0,.1-1.5A51.77,51.77,0,0,0,376.5,253H298.4V196.9c0-24.3-7.1-41.8-21.2-52.2-22.3-16.3-52.8-7-54.1-6.6a9.87,9.87,0,0,0-6.9,9.4v63.8c0,49.7-57.8,66.7-60.2,67.4a8,8,0,0,0-3.3,1.7,19.51,19.51,0,0,0-14.5-6.5H79.8A19.55,19.55,0,0,0,60.3,293.5Zm97.4,4.6a11,11,0,0,0,3.6-.3c3.1-.9,74.7-21.6,74.7-86.4V155.5c7.7-1.2,20.4-1.6,29.5,5.2,8.7,6.4,13.1,18.6,13.1,36.1v66a9.86,9.86,0,0,0,9.9,9.9h88a31.91,31.91,0,0,1,31.9,31.2L387.5,436.8v.3c-2.7,22-16.7,33.1-41.7,33.1H189.6a31.92,31.92,0,0,1-31.9-31.9V298.1Zm-77.6-4.4h57.8v171H80.1Z" transform="translate(-60.3)"/></svg></a></div>
										<div class="btn-share btn">
						<svg class="share-icon icon-primary" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20px" height="20px"><path class="icon-shape" fill="#1a1c21" d="M15.081,13.006 C14.079,13.006 13.187,13.478 12.610,14.210 L6.837,10.877 C6.982,10.515 7.063,10.121 7.063,9.707 C7.063,9.294 6.982,8.899 6.837,8.537 L12.610,5.205 C13.187,5.937 14.079,6.409 15.081,6.409 C16.816,6.409 18.227,4.997 18.227,3.264 C18.227,1.530 16.816,0.118 15.081,0.118 C13.347,0.118 11.936,1.530 11.936,3.263 C11.936,3.677 12.017,4.072 12.163,4.434 L6.390,7.766 C5.814,7.034 4.920,6.563 3.918,6.563 C2.183,6.563 0.773,7.973 0.773,9.707 C0.773,11.442 2.183,12.852 3.918,12.852 C4.920,12.852 5.814,12.381 6.390,11.649 L12.163,14.981 C12.017,15.343 11.936,15.738 11.936,16.151 C11.936,17.886 13.347,19.296 15.081,19.296 C16.816,19.296 18.227,17.886 18.227,16.151 C18.227,14.417 16.816,13.006 15.081,13.006 ZM15.081,1.010 C16.324,1.010 17.335,2.021 17.335,3.263 C17.335,4.506 16.324,5.516 15.081,5.516 C13.839,5.516 12.828,4.506 12.828,3.263 C12.828,2.021 13.839,1.010 15.081,1.010 ZM3.918,11.960 C2.676,11.960 1.664,10.950 1.664,9.707 C1.664,8.465 2.676,7.454 3.918,7.454 C5.160,7.454 6.172,8.465 6.172,9.707 C6.172,10.950 5.160,11.960 3.918,11.960 ZM15.081,18.405 C13.839,18.405 12.828,17.394 12.828,16.151 C12.828,14.909 13.839,13.898 15.081,13.898 C16.324,13.898 17.335,14.909 17.335,16.151 C17.335,17.394 16.324,18.405 15.081,18.405 Z"/></svg>
						<!--
						<svg class="close-icon icon-primary" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px"><path class="icon-shape" fill="#1a1c21" d="M14.779,0.217 C14.485,-0.077 14.011,-0.077 13.718,0.217 L7.494,6.438 L1.271,0.217 C0.978,-0.077 0.503,-0.077 0.210,0.217 C-0.083,0.510 -0.083,0.984 0.210,1.277 L6.433,7.499 L0.210,13.720 C-0.083,14.013 -0.083,14.488 0.210,14.781 C0.356,14.927 0.548,15.001 0.740,15.001 C0.933,15.001 1.125,14.927 1.271,14.781 L7.494,8.559 L13.718,14.781 C13.864,14.927 14.056,15.001 14.248,15.001 C14.440,15.001 14.632,14.927 14.779,14.781 C15.072,14.488 15.072,14.013 14.779,13.720 L8.555,7.499 L14.779,1.277 C15.072,0.984 15.072,0.510 14.779,0.217 Z"/></svg>
						-->
						<div class="article-share js-share-31009">
							<span></span>
						</div>
			            <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			                jQuery(".js-share-31009").jsSocials({
			                    showLabel: false,
			                    showCount: false,
			                    url: "https://focusgn.com/asia-pacific/concern-grows-as-covid-19-cases-in-macau-rise-to-49",
			                    logo: "https://focusgn.com/wp-content/uploads/focus/focus_asia_newsletter_logo@2x.png",
			                    text: "Focus Asia Pacific: 'Concern grows as Covid-19 cases in Macau rise to 49' via @FocusgNews",
			                    shares: ["facebook", "twitter", "linkedin", "whatsapp", "email"]
			                });
			            </script>
					</div>
				</div>
			</div>
			<div class="article-content">
				
<p>The government has asked people to get tested for Covid-19 as soon as possible.</p>



<span id="more-31009"></span>



<p>Macau.- The Macau government has detected 18 new cases of Covid-19 in the last 24 hours, making 49 recent cases in total. That&#8217;s <a rel="noreferrer noopener" href="https://focusgn.com/asia-pacific/a-new-outbreak-of-covid-19-cases-in-macau-puts-casinos-on-alert" target="_blank">the largest outbreak of cases since October last year</a> in a territory that still has a zero Covid-19 policy.</p>



<p>The government asked people to take a Covid-19 test and upload the results to an official database as soon as possible. However, while the outbreak is bad news for business due to the zero-Covid policy, officials say <strong>34 of the 49 positive cases showed no symptoms</strong>. </p>



<p>The government has not announced a total stop to activity for now, but fears are growing over possible new restrictions. The <strong>Hotel and Casino Fortuna</strong> has been added to the list of Red Code lockdown areas after one of the hotel&#8217;s workers reportedly tested positive.</p>



<p>According to local media reports, the property had been sealed with about 300 guests and more than 80 staff inside. Aside from working staff, no one is allowed to leave but entry is permitted. There are currently 12 Covid-19 &#8216;red&#8217; zones in Macau, including the Fortuna.</p>



<p>The government had previously said that<strong> anyone wishing to leave Macau must present a certificate within 24 hours</strong> of their scheduled departure time, certifying a negative result for Covid-19 infection. Authorities in Zhuhai, in the neighbouring Chinese province of Guangdong, have announced that people travelling to Macau from Zhuhai must present a certificate issued within 48 hours before departure.</p>



<p>Due to the new outbreak, <a rel="noreferrer noopener" href="https://focusgn.com/asia-pacific/bernstein-predicts-macau-ggr-may-fall-to-9-of-2019-levels-in-june" target="_blank">Sanford C. Bernstein</a> predicted that this month’s gross gaming revenue (GGR) could plummet to only 9 per cent of 2019 levels. <a rel="noreferrer noopener" href="https://focusgn.com/asia-pacific/macau-ggr-up-24-8-in-may" target="_blank">Compared to May</a>, Macau’s GGR would be down by 31 per cent month-on-month. However, according to analysts, it could fall further if restrictions remain in place and new Covid-19 cases continue to appear.</p>
			</div>
						    <div class="article-topics">
				    <div class="font-light">In this article:</div>
				    						<a href="https://focusgn.com/asia-pacific/topics/covid-19" class="btn btn-secondary">Covid-19</a>
											<a href="https://focusgn.com/asia-pacific/topics/macau-casinos" class="btn btn-secondary">Macau casinos</a>
								    </div>
			    		</div>
	</div>
</article>
															</div>

							<div class="related-articles widget">
								<h3 class="widget-title font-medium text-primary">
												                			Latest Articles			                										</h3>
																<div class="news-grid hscroll">
									<div class="row">
																			<div class="col-sm-4">
											<article class="br-10 grid-article bg-w">
												<a href="https://focusgn.com/asia-pacific/macaus-gaming-law-amendment-bill-approved">
																										<div class="entry-thumbnail">
														<img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA5MDAgNjAwIiB3aWR0aD0iOTAwIiBoZWlnaHQ9IjYwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRms3ZjZrMnk3LnN0YWNrcGF0aGNkbi5jb20lMkZhc2lhLXBhY2lmaWMlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRnNpdGVzJTJGNSUyRjIwMjElMkYwMyUyRlN0YXJzLWNhc2UtYWdhaW5zdC1iaWxsaW9uYWlyZS1qdW5rZXQtdG8tZ28tdG8tUXVlZW5zbGFuZC1jb3VydC0xLmpwZyIgZGF0YS13PSI5MDAiIGRhdGEtaD0iNjAwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Star&#039;s case against billionaire junket to go to Queensland court"   />													</div>
													<div class="entry-info">
														<h2 class="entry-title text-primary font-medium">Macau’s gaming law amendment bill approved</h2>
													</div>
												</a>
											</article>
										</div>
																			<div class="col-sm-4">
											<article class="br-10 grid-article bg-w">
												<a href="https://focusgn.com/asia-pacific/india-2-prosecuted-for-illegal-gambling-and-money-laundering-in-goa">
																										<div class="entry-thumbnail">
														<img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMjAwIDgwMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODAwIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGazdmNmsyeTcuc3RhY2twYXRoY2RuLmNvbSUyRmFzaWEtcGFjaWZpYyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGc2l0ZXMlMkY1JTJGMjAyMiUyRjAxJTJGY29uZGVuYW4tYS11bi1wb2xpY2lhLXBvci1zdS12aW5jdWxvLWNvbi11bmEtcmVkLWRlLWp1ZWdvLWlsZWdhbC5qcGciIGRhdGEtdz0iMTIwMCIgZGF0YS1oPSI4MDAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="condenan-a-un-policia-por-su-vinculo-con-una-red-de-juego-ilegal"   />													</div>
													<div class="entry-info">
														<h2 class="entry-title text-primary font-medium">India: 2 prosecuted for illegal gambling and money laundering in Goa</h2>
													</div>
												</a>
											</article>
										</div>
																			<div class="col-sm-4">
											<article class="br-10 grid-article bg-w">
												<a href="https://focusgn.com/asia-pacific/genting-malaysia-works-on-a-comprehensive-recovery-plan">
																										<div class="entry-thumbnail">
														<img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMjAwIDgwMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODAwIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGazdmNmsyeTcuc3RhY2twYXRoY2RuLmNvbSUyRmFzaWEtcGFjaWZpYyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGc2l0ZXMlMkY1JTJGMjAyMSUyRjA1JTJGR2VudGluZy1NYWxheXNpYS5qcGciIGRhdGEtdz0iMTIwMCIgZGF0YS1oPSI4MDAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""   />													</div>
													<div class="entry-info">
														<h2 class="entry-title text-primary font-medium">Genting Malaysia works on a comprehensive recovery plan</h2>
													</div>
												</a>
											</article>
										</div>
																			<div class="col-sm-4">
											<article class="br-10 grid-article bg-w">
												<a href="https://focusgn.com/asia-pacific/nsw-raises-the-point-of-consumption-tax-payable-by-betting-operators">
																										<div class="entry-thumbnail">
														<img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA5MDAgNjAwIiB3aWR0aD0iOTAwIiBoZWlnaHQ9IjYwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRms3ZjZrMnk3LnN0YWNrcGF0aGNkbi5jb20lMkZhc2lhLXBhY2lmaWMlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRnNpdGVzJTJGNSUyRjIwMjElMkYwNCUyRkdlbnRpbmctTWFsYXlzaWEtaXNzdWUtVVMxLjBibi1pbi1ub3Rlcy10by1yZWZpbmFuY2UtYm9ycm93aW5ncy5qcGciIGRhdGEtdz0iOTAwIiBkYXRhLWg9IjYwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Genting Malaysia issue US$1.0bn in notes to refinance borrowings"   />													</div>
													<div class="entry-info">
														<h2 class="entry-title text-primary font-medium">NSW raises the Point of Consumption Tax payable by betting operators</h2>
													</div>
												</a>
											</article>
										</div>
																			<div class="col-sm-4">
											<article class="br-10 grid-article bg-w">
												<a href="https://focusgn.com/asia-pacific/duterte-praises-pagcor-for-its-contributions-amid-covid-19-pandemic">
																										<div class="entry-thumbnail">
														<img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMjAwIDgwMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODAwIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGazdmNmsyeTcuc3RhY2twYXRoY2RuLmNvbSUyRmFzaWEtcGFjaWZpYyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGc2l0ZXMlMkY1JTJGMjAyMSUyRjA2JTJGUm9kcmlnby1EdXRlcnRlLTAyLmpwZyIgZGF0YS13PSIxMjAwIiBkYXRhLWg9IjgwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Presidente Filipinas"   />													</div>
													<div class="entry-info">
														<h2 class="entry-title text-primary font-medium">Duterte praises PAGCOR for its contributions amid Covid-19 pandemic</h2>
													</div>
												</a>
											</article>
										</div>
																			<div class="col-sm-4">
											<article class="br-10 grid-article bg-w">
												<a href="https://focusgn.com/asia-pacific/crown-sydney-finally-allowed-to-start-gaming-operations">
																										<div class="entry-thumbnail">
														<img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMjAwIDgwMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODAwIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGazdmNmsyeTcuc3RhY2twYXRoY2RuLmNvbSUyRmFzaWEtcGFjaWZpYyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGc2l0ZXMlMkY1JTJGMjAyMSUyRjEyJTJGMTY0MDE4MjE3NjE2MzgzNjg2OTZDcm93bi0xLmpwZyIgZGF0YS13PSIxMjAwIiBkYXRhLWg9IjgwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""   />													</div>
													<div class="entry-info">
														<h2 class="entry-title text-primary font-medium">Crown Sydney finally allowed to start gaming operations</h2>
													</div>
												</a>
											</article>
										</div>
																		</div> 								</div> 															</div>

														
											</main>
				</div>
			</div>
			<div class="col-lg-3 sidebar-area">
				
		<aside id="fgn_social_networks-5" class="widget widget_fgn_social_networks">
		<div class="social-networks col-md-6 col-lg-12 box-shadow br-10 bg-w">
			<span class="font-medium text-primary social-networks-title">Follow us!</span>
			<div class="social-link facebook"><a href="https://www.facebook.com/FocusGamingNews" target="_blank" rel="noreferrer noopener" aria-label="facebook"><svg class="icon-primary facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="8px" height="15px" viewBox="0 0 8 13"><path class="icon-shape" fill-rule="evenodd" d="M7.390,4.856 L4.868,4.856 L4.868,3.299 C4.868,2.714 5.280,2.578 5.570,2.578 C5.859,2.578 7.349,2.578 7.349,2.578 L7.349,0.007 L4.898,-0.002 C2.177,-0.002 1.558,1.915 1.558,3.142 L1.558,4.856 L-0.015,4.856 L-0.015,7.505 L1.558,7.505 C1.558,10.904 1.558,15.000 1.558,15.000 L4.868,15.000 C4.868,15.000 4.868,10.864 4.868,7.505 L7.101,7.505 L7.390,4.856 Z"/></svg></span></a></div><div class="social-link twitter"><a href="https://twitter.com/FocusGamingNews" target="_blank" rel="noreferrer noopener" aria-label="twitter"><svg class="icon-primary twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="13px" viewBox="0 0 16 13"><path class="icon-shape" fill-rule="evenodd" d="M16.002,1.533 C15.414,1.794 14.781,1.970 14.116,2.049 C14.794,1.644 15.315,1.001 15.560,0.235 C14.926,0.611 14.223,0.884 13.475,1.031 C12.876,0.394 12.023,-0.005 11.078,-0.005 C9.265,-0.005 7.795,1.464 7.795,3.275 C7.795,3.532 7.824,3.782 7.880,4.022 C5.151,3.886 2.731,2.580 1.111,0.596 C0.829,1.080 0.667,1.643 0.667,2.244 C0.667,3.382 1.247,4.386 2.128,4.975 C1.589,4.957 1.083,4.810 0.640,4.564 C0.640,4.578 0.640,4.592 0.640,4.606 C0.640,6.195 1.772,7.520 3.274,7.822 C2.999,7.897 2.709,7.937 2.409,7.937 C2.197,7.937 1.992,7.916 1.791,7.878 C2.209,9.181 3.422,10.129 4.858,10.156 C3.735,11.036 2.319,11.560 0.780,11.560 C0.515,11.560 0.254,11.544 -0.003,11.514 C1.451,12.445 3.176,12.988 5.031,12.988 C11.071,12.988 14.373,7.990 14.373,3.655 C14.373,3.513 14.370,3.372 14.364,3.231 C15.005,2.769 15.562,2.191 16.002,1.533 Z"/></svg></span></a></div><div class="social-link instagram"><a href="https://www.instagram.com/FocusGamingNews_" target="_blank" rel="noreferrer noopener" aria-label="instagram"><svg class="icon-primary instagram-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px" viewBox="0 0 15 15"><path class="icon-shape" fill-rule="evenodd" d="M14.996,4.467 C14.994,2.007 13.002,0.011 10.539,-0.000 L4.464,-0.000 C2.000,0.011 0.009,2.008 0.008,4.467 L0.008,10.531 C0.008,12.991 2.000,14.988 4.464,14.998 L10.539,14.998 C13.003,14.988 14.995,12.992 14.996,10.531 L14.996,4.467 ZM10.539,13.491 L4.464,13.491 C2.832,13.484 1.514,12.160 1.516,10.531 L1.516,4.467 C1.515,2.839 2.833,1.517 4.464,1.510 L10.539,1.510 C12.170,1.517 13.488,2.839 13.488,4.467 L13.488,10.531 C13.489,12.161 12.170,13.484 10.539,13.491 ZM7.501,3.630 C5.355,3.625 3.611,5.357 3.605,7.499 C3.599,9.642 5.334,11.383 7.480,11.389 C9.626,11.395 11.371,9.663 11.376,7.520 C11.377,7.513 11.377,7.506 11.376,7.499 C11.371,5.365 9.639,3.636 7.501,3.630 ZM11.376,2.719 C10.862,2.717 10.443,3.133 10.442,3.647 C10.441,4.161 10.857,4.579 11.372,4.580 C11.887,4.581 12.305,4.165 12.307,3.651 C12.307,3.651 12.307,3.650 12.307,3.649 C12.308,3.136 11.892,2.720 11.379,2.719 C11.378,2.719 11.377,2.719 11.376,2.719 ZM7.501,9.871 C6.189,9.874 5.123,8.815 5.119,7.505 C5.116,6.196 6.177,5.131 7.489,5.128 C8.801,5.124 9.867,6.183 9.870,7.493 C9.870,7.495 9.870,7.497 9.870,7.499 C9.871,8.807 8.811,9.868 7.501,9.871 Z"/></svg></span></a></div><div class="social-link linkedin"><a href="https://www.linkedin.com/company/focus-gaming-news/" target="_blank" rel="noreferrer noopener" aria-label="linkedin"><svg class="icon-primary linkedin-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="15px" viewBox="0 0 16 15"><path class="icon-shape" fill-rule="evenodd" d="M12.566,15.001 L12.566,9.585 C12.566,8.225 12.071,7.297 10.831,7.297 C9.886,7.297 9.322,7.922 9.074,8.527 C8.984,8.744 8.962,9.045 8.962,9.348 L8.962,15.001 L5.537,15.001 C5.537,15.001 5.582,5.828 5.537,4.879 L8.962,4.879 L8.962,6.312 C9.417,5.622 10.231,4.640 12.048,4.640 C14.301,4.640 15.990,6.087 15.990,9.197 L15.990,15.001 L12.566,15.001 ZM1.930,3.497 L1.907,3.497 C0.758,3.497 0.015,2.719 0.015,1.748 C0.015,0.755 0.782,-0.001 1.952,-0.001 C3.124,-0.001 3.845,0.755 3.868,1.748 C3.868,2.719 3.124,3.497 1.930,3.497 ZM3.642,15.001 L0.217,15.001 L0.217,4.879 L3.642,4.879 L3.642,15.001 Z"/></svg></span></a></div><div class="social-link youtube"><a href="https://www.youtube.com/channel/UCEEo3_wQCDfndmXm24Qr_9A" target="_blank" rel="noreferrer noopener" aria-label="youtube"><svg class="icon-primary youtube-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="15px" viewBox="0 0 16 15"><path class="icon-shape" fill-rule="evenodd" d="M15.6703424,5.5503726c-0.1843758-0.6854506-0.7248058-1.2257833-1.4101591-1.4103541 c-1.2520533-0.3425789-6.2603636-0.3425789-6.2603636-0.3425789s-5.0081148,0-6.2601681,0.3295903 c-0.6721693,0.1843758-1.2257836,0.7379899-1.410159,1.4233427C0,6.8023281,0,9.3987198,0,9.3987198s0,2.609478,0.3294928,3.8483477 c0.1845706,0.6853523,0.7248061,1.2256851,1.4102566,1.4102564C3.0048885,15,8.0000153,15,8.0000153,15 s5.0081148,0,6.2601681-0.3295908c0.6854506-0.184473,1.2257833-0.7248058,1.4103546-1.4101582 c0.3293943-1.2520533,0.3293943-3.8483477,0.3293943-3.8483477S16.0131168,6.8023281,15.6703424,5.5503726z M6.4052858,11.7973576 V7.0000825l4.1646557,2.3986373L6.4052858,11.7973576z"/></svg></span></a></div>		
		</div>

		</aside>
		
			<aside id="fgn_news_grid-13" class="widget widget_fgn_news_grid">

												<article class="col-sm-12 br-10 grid-article sidebar-article  bg-w">
						<a href="https://focusgn.com/asia-pacific/category/interviews" class="text-primary font-light cat-link">Highlighted Interview</a>
						<h3 class="entry-title"><a href="https://focusgn.com/asia-pacific/regulators-have-a-lot-to-contribute-to-the-legislative-process" class="text-primary font-medium">“Regulators have a lot to contribute to the legislative process”</a></h3>
						<a href="https://focusgn.com/asia-pacific/regulators-have-a-lot-to-contribute-to-the-legislative-process">
														<div class="entry-thumbnail">
								<img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA5MDAgNjAwIiB3aWR0aD0iOTAwIiBoZWlnaHQ9IjYwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRms3ZjZrMnk3LnN0YWNrcGF0aGNkbi5jb20lMkZhc2lhLXBhY2lmaWMlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRnNpdGVzJTJGNSUyRjIwMjElMkYwNyUyRkNhdGhlcmluZS1NeWVycy1SZWd1bGF0b3JzLWhhdmUtYS1sb3QtdG8tY29udHJpYnV0ZS10by10aGUtbGVnaXNsYXRpdmUtcHJvY2Vzcy05MDB4NjAwLTEuanBnIiBkYXRhLXc9IjkwMCIgZGF0YS1oPSI2MDAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="“Regulators have a lot to contribute to the legislative process”"   />								<!-- <img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMDAgMjAwIiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRms3ZjZrMnk3LnN0YWNrcGF0aGNkbi5jb20lMkZhc2lhLXBhY2lmaWMlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRnNpdGVzJTJGNSUyRjIwMjElMkYwNyUyRkNhdGhlcmluZS1NeWVycy1SZWd1bGF0b3JzLWhhdmUtYS1sb3QtdG8tY29udHJpYnV0ZS10by10aGUtbGVnaXNsYXRpdmUtcHJvY2Vzcy05MDB4NjAwLTEtMzAweDIwMC5qcGciIGRhdGEtdz0iMzAwIiBkYXRhLWg9IjIwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" alt=""/> -->
							</div>
						</a>
					</article>
							
			</aside>
			
			<aside id="fgn_news_grid-12" class="widget widget_fgn_news_grid">

												<article class="col-sm-12 br-10 grid-article sidebar-article  bg-w">
						<a href="https://focusgn.com/asia-pacific/category/latest-products" class="text-primary font-light cat-link">Latest Products</a>
						<h3 class="entry-title"><a href="https://focusgn.com/asia-pacific/simpleplay-starts-2022-with-breath-taking-games" class="text-primary font-medium">SimplePlay starts 2022 with breath-taking games</a></h3>
						<a href="https://focusgn.com/asia-pacific/simpleplay-starts-2022-with-breath-taking-games">
														<div class="entry-thumbnail">
								<img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMjAwIDgwMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODAwIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGazdmNmsyeTcuc3RhY2twYXRoY2RuLmNvbSUyRmFzaWEtcGFjaWZpYyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGc2l0ZXMlMkY1JTJGMjAyMiUyRjAzJTJGU2ltcGxlUGxheS1nYW1lLmpwZyIgZGF0YS13PSIxMjAwIiBkYXRhLWg9IjgwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SimplePlay starts 2022 with breath-taking games"   />								<!-- <img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMDAgMjAwIiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRms3ZjZrMnk3LnN0YWNrcGF0aGNkbi5jb20lMkZhc2lhLXBhY2lmaWMlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRnNpdGVzJTJGNSUyRjIwMjIlMkYwMyUyRlNpbXBsZVBsYXktZ2FtZS0zMDB4MjAwLmpwZyIgZGF0YS13PSIzMDAiIGRhdGEtaD0iMjAwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" alt=""/> -->
							</div>
						</a>
					</article>
							
			</aside>
			
			<aside id="fgn_most_read-4" class="widget widget_fgn_most_read">			
							<div class="col-sm-12 br-10 bg-w sidebar-most-read grid-article">
					<span class="text-primary font-light cat-link">Most Read Stories</span>
					<ul>
												<li class="article-list">
							<a href="https://focusgn.com/asia-pacific/a-new-outbreak-of-covid-19-cases-in-macau-puts-casinos-on-alert" class="text-primary font-medium">A new outbreak of Covid-19 cases in Macau puts casinos on alert</a>	
						</li>
												<li class="article-list">
							<a href="https://focusgn.com/asia-pacific/the-fatf-keeps-the-philippines-on-grey-list" class="text-primary font-medium">The FATF keeps the Philippines on grey list</a>	
						</li>
												<li class="article-list">
							<a href="https://focusgn.com/asia-pacific/kazuo-okadas-team-denies-business-disruption-at-okada-manila" class="text-primary font-medium">Kazuo Okada’s team denies business disruption at Okada Manila</a>	
						</li>
												<li class="article-list">
							<a href="https://focusgn.com/asia-pacific/most-of-macaus-satellite-casinos-will-continue-to-operate" class="text-primary font-medium">Most of Macau&#8217;s satellite casinos will continue to operate</a>	
						</li>
											</ul>
				</div>
				
						</aside>
			

			</div>
		</div>
	</div>
</div>
	</div>
	<footer class="site-footer container br-10 br-top bg-primary" style="background-color: #cc0212 !important;">
		<div class="row">
			<div class="col-sm-12 col-md-6">
				<div class="footer-logo">
					<a href="https://focusgn.com/asia-pacific/" rel="home" class="site-logo"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZmb2N1c2duLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGZm9jdXMlMkZsb2dvX2ZvY3VzX2FzaWEuc3ZnIiBkYXRhLXc9IjEiIGRhdGEtaD0iMSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" title="Focus Asia Pacific" alt="Focus Asia Pacific" width="180" height="54"></a>
				</div>
								<div class="site-links">
					<ul id="menu-footer" class="menu"><li class="nav-item menu-focus-gaming-news"><a class="nav-link font-medium text-primary" href="https://focusgn.com/">Focus Gaming News</a></li>
<li class="nav-item menu-focus-latinoamerica"><a class="nav-link font-medium text-primary" href="https://focusgn.com/latinoamerica">Focus Latinoamerica</a></li>
<li class="nav-item menu-contact-us"><a class="nav-link font-medium text-primary" href="https://focusgn.com/asia-pacific/contact">Contact us</a></li>
</ul>				</div>
								<div class="footer-menu">
					<div class="social-networks">
						<div class="social-link facebook"><a href="https://www.facebook.com/FocusGamingNews" target="_blank" rel="noreferrer noopener" aria-label="facebook"><svg class="icon-primary facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="8px" height="15px" viewBox="0 0 8 13"><path class="icon-shape" fill-rule="evenodd" d="M7.390,4.856 L4.868,4.856 L4.868,3.299 C4.868,2.714 5.280,2.578 5.570,2.578 C5.859,2.578 7.349,2.578 7.349,2.578 L7.349,0.007 L4.898,-0.002 C2.177,-0.002 1.558,1.915 1.558,3.142 L1.558,4.856 L-0.015,4.856 L-0.015,7.505 L1.558,7.505 C1.558,10.904 1.558,15.000 1.558,15.000 L4.868,15.000 C4.868,15.000 4.868,10.864 4.868,7.505 L7.101,7.505 L7.390,4.856 Z"/></svg></span></a></div><div class="social-link twitter"><a href="https://twitter.com/FocusGamingNews" target="_blank" rel="noreferrer noopener" aria-label="twitter"><svg class="icon-primary twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="13px" viewBox="0 0 16 13"><path class="icon-shape" fill-rule="evenodd" d="M16.002,1.533 C15.414,1.794 14.781,1.970 14.116,2.049 C14.794,1.644 15.315,1.001 15.560,0.235 C14.926,0.611 14.223,0.884 13.475,1.031 C12.876,0.394 12.023,-0.005 11.078,-0.005 C9.265,-0.005 7.795,1.464 7.795,3.275 C7.795,3.532 7.824,3.782 7.880,4.022 C5.151,3.886 2.731,2.580 1.111,0.596 C0.829,1.080 0.667,1.643 0.667,2.244 C0.667,3.382 1.247,4.386 2.128,4.975 C1.589,4.957 1.083,4.810 0.640,4.564 C0.640,4.578 0.640,4.592 0.640,4.606 C0.640,6.195 1.772,7.520 3.274,7.822 C2.999,7.897 2.709,7.937 2.409,7.937 C2.197,7.937 1.992,7.916 1.791,7.878 C2.209,9.181 3.422,10.129 4.858,10.156 C3.735,11.036 2.319,11.560 0.780,11.560 C0.515,11.560 0.254,11.544 -0.003,11.514 C1.451,12.445 3.176,12.988 5.031,12.988 C11.071,12.988 14.373,7.990 14.373,3.655 C14.373,3.513 14.370,3.372 14.364,3.231 C15.005,2.769 15.562,2.191 16.002,1.533 Z"/></svg></span></a></div><div class="social-link instagram"><a href="https://www.instagram.com/FocusGamingNews_" target="_blank" rel="noreferrer noopener" aria-label="instagram"><svg class="icon-primary instagram-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px" viewBox="0 0 15 15"><path class="icon-shape" fill-rule="evenodd" d="M14.996,4.467 C14.994,2.007 13.002,0.011 10.539,-0.000 L4.464,-0.000 C2.000,0.011 0.009,2.008 0.008,4.467 L0.008,10.531 C0.008,12.991 2.000,14.988 4.464,14.998 L10.539,14.998 C13.003,14.988 14.995,12.992 14.996,10.531 L14.996,4.467 ZM10.539,13.491 L4.464,13.491 C2.832,13.484 1.514,12.160 1.516,10.531 L1.516,4.467 C1.515,2.839 2.833,1.517 4.464,1.510 L10.539,1.510 C12.170,1.517 13.488,2.839 13.488,4.467 L13.488,10.531 C13.489,12.161 12.170,13.484 10.539,13.491 ZM7.501,3.630 C5.355,3.625 3.611,5.357 3.605,7.499 C3.599,9.642 5.334,11.383 7.480,11.389 C9.626,11.395 11.371,9.663 11.376,7.520 C11.377,7.513 11.377,7.506 11.376,7.499 C11.371,5.365 9.639,3.636 7.501,3.630 ZM11.376,2.719 C10.862,2.717 10.443,3.133 10.442,3.647 C10.441,4.161 10.857,4.579 11.372,4.580 C11.887,4.581 12.305,4.165 12.307,3.651 C12.307,3.651 12.307,3.650 12.307,3.649 C12.308,3.136 11.892,2.720 11.379,2.719 C11.378,2.719 11.377,2.719 11.376,2.719 ZM7.501,9.871 C6.189,9.874 5.123,8.815 5.119,7.505 C5.116,6.196 6.177,5.131 7.489,5.128 C8.801,5.124 9.867,6.183 9.870,7.493 C9.870,7.495 9.870,7.497 9.870,7.499 C9.871,8.807 8.811,9.868 7.501,9.871 Z"/></svg></span></a></div><div class="social-link linkedin"><a href="https://www.linkedin.com/company/focus-gaming-news/" target="_blank" rel="noreferrer noopener" aria-label="linkedin"><svg class="icon-primary linkedin-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="15px" viewBox="0 0 16 15"><path class="icon-shape" fill-rule="evenodd" d="M12.566,15.001 L12.566,9.585 C12.566,8.225 12.071,7.297 10.831,7.297 C9.886,7.297 9.322,7.922 9.074,8.527 C8.984,8.744 8.962,9.045 8.962,9.348 L8.962,15.001 L5.537,15.001 C5.537,15.001 5.582,5.828 5.537,4.879 L8.962,4.879 L8.962,6.312 C9.417,5.622 10.231,4.640 12.048,4.640 C14.301,4.640 15.990,6.087 15.990,9.197 L15.990,15.001 L12.566,15.001 ZM1.930,3.497 L1.907,3.497 C0.758,3.497 0.015,2.719 0.015,1.748 C0.015,0.755 0.782,-0.001 1.952,-0.001 C3.124,-0.001 3.845,0.755 3.868,1.748 C3.868,2.719 3.124,3.497 1.930,3.497 ZM3.642,15.001 L0.217,15.001 L0.217,4.879 L3.642,4.879 L3.642,15.001 Z"/></svg></span></a></div><div class="social-link youtube"><a href="https://www.youtube.com/channel/UCEEo3_wQCDfndmXm24Qr_9A" target="_blank" rel="noreferrer noopener" aria-label="youtube"><svg class="icon-primary youtube-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16px" height="15px" viewBox="0 0 16 15"><path class="icon-shape" fill-rule="evenodd" d="M15.6703424,5.5503726c-0.1843758-0.6854506-0.7248058-1.2257833-1.4101591-1.4103541 c-1.2520533-0.3425789-6.2603636-0.3425789-6.2603636-0.3425789s-5.0081148,0-6.2601681,0.3295903 c-0.6721693,0.1843758-1.2257836,0.7379899-1.410159,1.4233427C0,6.8023281,0,9.3987198,0,9.3987198s0,2.609478,0.3294928,3.8483477 c0.1845706,0.6853523,0.7248061,1.2256851,1.4102566,1.4102564C3.0048885,15,8.0000153,15,8.0000153,15 s5.0081148,0,6.2601681-0.3295908c0.6854506-0.184473,1.2257833-0.7248058,1.4103546-1.4101582 c0.3293943-1.2520533,0.3293943-3.8483477,0.3293943-3.8483477S16.0131168,6.8023281,15.6703424,5.5503726z M6.4052858,11.7973576 V7.0000825l4.1646557,2.3986373L6.4052858,11.7973576z"/></svg></span></a></div>					</div>
				</div>
			</div>
			<div class="col-md-6 text-right">
				
    <div class="subscribe">
        <form
            class="subscribe-form form-inline validate"
            action="https://focusgn.com/asia-pacific/wp-admin/admin-ajax.php?action=focus_submit_subscribe_form" novalidate="novalidate"            method="post" name="subscribe-form" target="_blank"
        >
            <div class="subscribe-form-input">
                <h2>Get our news in your mailbox!</h2>
                <input type="email" id="show-first-on-submit-email" name="EMAIL" class="subscribe-input required" placeholder="enter your email address" required>
                <button type="submit" class="btn btn-secondary g-recaptcha" data-sitekey="6LfgCwEVAAAAACK1EGntzQJidqoaRk0WpjRLVBlB" data-callback="submitSubscribeForm" data-action="submit">Subscribe</button>
                                    <div class="error-message hidden"></div>
                                <input type="hidden" class="g-recaptcha-response" name="g-recaptcha-response">
            </div>
            <div submit-success class="success-message hidden">
                <h2>Thank you for subscribing!</h2>
                <p>You will receive in your inbox our daily newsletter with the latest news.</p>
            </div>
        </form>
    </div>
    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
      window.subscribeFormSettings = {
        url: "https://focusgn.com/asia-pacific/wp-admin/admin-ajax.php",
        messages: {
          emailInvalid: 'Please enter a valid email address.',
          somethingWentWrong: 'Something went wrong. Please try again.',
          thanks: 'You will receive in your inbox our daily newsletter with the latest news.'
        }
      };
    </script>
    			</div>
		</div>
				<div class="row">
			<div class="site-info">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="http://focusgn.com/asia-pacific/">© Focus Gaming News.</a> All rights reserved. <a href="https://focusgn.com/asia-pacific/privacy-policy/">Privacy Policy</a></p>
<p class="business_address">3191 Coral Way, Suite 404-A, Miami FL 33145, USA</p>
</div>
		</aside>			</div>
		</div>
							</footer>
</div>

		<script type="rocketlazyloadscript">
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<style type="text/css">
	.btn-topic {
		float: left;
		margin-top: 8px;
		margin-left: 20px;
	}
	@media (max-width: 1199px) {
		.btn-topic {
			margin-top: 2px;
		}
	}

	.btn-like,
    .btn-bookmark {
	  padding: 0px;
	}
    .btn-like a,
    .btn-bookmark a {
        display: block;
        padding: 5px;
        width: 100%;
    }    
	.btn-like #thumbsup {
	  width: 19px;
	}
	.btn-like .action-like #thumbsup {
	  margin-top: -3px;
	}
	.btn-like .action-like .icon-spark {
	  display: none;
	}

	.btn-bookmark a {
	  padding: 10px;
	}
</style>

<script type="rocketlazyloadscript"> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><div style="display:none">
<a href="https://focusgn.com/payday-loans-no-credit-check-easy-money/" title="payday loans no credit check">payday loans no credit check</a>
<a href="https://focusgn.com/best-online-payday-loans-fast-cash-in-1-hour/" title="best online payday loans">best online payday loans</a>
</div><link data-minify="1" rel='preload'   href='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/themes/focus_eco/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1652196389' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script type='text/javascript' id='spai-scripts-js-extra'>
/* <![CDATA[ */
var spai_settings = {"api_domain":"cdn.shortpixel.ai","api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"src","crop":"","size_breakpoints":{"on":false,"base":50,"rate":10},"lqip":"","lazy_threshold":"500","hover_handling":"","native_lazy":"","serve_svg":"1","debug":"","site_url":"https:\/\/focusgn.com\/asia-pacific","plugin_url":"https:\/\/focusgn.com\/asia-pacific\/wp-content\/plugins\/shortpixel-adaptive-images","version":"3.4.1","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"alter2wh":"1","use_first_sizes":[],"lazy_bg_style":"","active_integrations":{"nextgen":false,"modula":false,"elementor":false,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"wpc-variations":false,"foo":false,"global-gallery":false,"oxygen":false,"slider-revolution":false,"custom-facebook-feed":false,"smart-slider":false,"real3d-flipbook":false,"wp-grid-builder":false,"beaver-builder":false,"the-grid":false,"social-pug":false,"instagram-feed":false,"insta-gallery":false,"content-views":false,"acf":false,"soliloquy":false,"jetpack":false,"wp-rocket":{"lazyload":false,"css-filter":true,"minify-css":true,"defer-all-js":false,"video-placeholder":true},"perfmatters":false,"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"litespeed-cache":false,"w3-total-cache":false,"wp-super-cache":false,"wp-optimize":{"active":false,"enable_css":false,"enable_merging_of_css":false},"breeze":false,"smart-cookie-kit":false,"wpzoom-theme":false,"theme":"FOCUS eco"},"parse_css_files":"","backgrounds_max_width":"1920","sep":"+","webp":"1","avif":"","webp_detect":"","extensions_to_nextgenimg":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/focusgn.com\/asia-pacific\/wp-content\/plugins\/shortpixel-adaptive-images\/assets\/img\/target.cur","affected_tags":"{\"link\":1,\"script\":4}","ajax_url":"https:\/\/focusgn.com\/asia-pacific\/wp-admin\/admin-ajax.php","excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw==","cGF0aDovL2kueXRpbWcuY29tL3ZpL0lEL2hxZGVmYXVsdC5qcGc="]};
/* ]]> */
</script>
<script data-cfasync="false" type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/plugins/shortpixel-adaptive-images/assets/js/ai-2.0.min.js' id='spai-scripts-js' defer></script>
<script type='text/javascript' id='ads_ajax-js-extra'>
/* <![CDATA[ */
var focusads = {"ajax_url":"https:\/\/focusgn.com\/asia-pacific\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/plugins/focusgn-ads/assets/ads-ajax.js?ver=1652196380' id='ads_ajax-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js' defer='defer' id='google-recaptcha-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/plugins/focusgn-forms/assets/focusgn-subscribe-form.js?ver=1652196380' id='focusgn-forms-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/asia-pacific\/newsletter-2020|\/asia-pacific\/newsletter|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/focusgn.com\/asia-pacific","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/ajax/libs/popper.js/1.16.1/umd/popper.min.js?ver=1652196380' id='popper-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/bootstrap/3.4.1/js/bootstrap.min.js?ver=1652196380' id='bootstrap-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/themes/focus_eco/assets/js/focusgn.js?ver=1652196380' id='focusgn-script-js' defer></script>
<script type='text/javascript' id='focusgn-ajax-script-js-extra'>
/* <![CDATA[ */
var focusgn = {"ajax_url":"https:\/\/focusgn.com\/asia-pacific\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/themes/focus_eco/assets/js/actions_ajax.js?ver=1652196380' id='focusgn-ajax-script-js' defer></script>
<script type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/themes/focus_eco/assets/slick/slick.min.js?ver=1.0.1' id='slick-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/themes/focus_eco/assets/js/init.js?ver=1652196380' id='init-script-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/js/lock/11.30/lock.min.js?ver=1652196380' id='wpa0_lock-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/plugins/auth0/assets/lib/js.cookie.min.js?ver=2.2.0' id='js-cookie-js' defer></script>
<script type='text/javascript' id='wpa0_lock_init-js-extra'>
/* <![CDATA[ */
var wpAuth0LockGlobal = {"settings":{"auth":{"params":{"state":"eyJpbnRlcmltIjpmYWxzZSwibm9uY2UiOiI2MWE5MmZlNjJlMTE1MDlmZThkOTZhNGRlODY3NGFiODg5NTgyZjhhMDMxMDQwMGVlOTI5NDBkMzY0ZDVhMDFjIiwicmVkaXJlY3RfdG8iOiJodHRwczpcL1wvZm9jdXNnbi5jb21cL2FzaWEtcGFjaWZpY1wvaW5kZXgucGhwP2xvZ2dlZGluPTEifQ==","scope":"openid email profile","nonce":"364b53453dbd15c49eaf5c697b06f37f803b774fb6459c652ea68c32de3c38ad"},"responseType":"code","redirectUrl":"https:\/\/focusgn.com\/asia-pacific\/index.php?auth0=1"},"language":"en","languageDictionary":{"title":"Visit myFOCUS to see your saved articles and the topics you follow, and to update your profile."},"socialButtonStyle":"big","avatar":null,"usernameStyle":"username","theme":{"logo":"https:\/\/focusgn.com\/wp-content\/uploads\/2017\/12\/focus_icon.png","primaryColor":"#1a1c21"},"allowSignUp":false,"container":"auth0-login-form","disableSignupAction":true},"ready":"1","domain":"focusgn.eu.auth0.com","clientId":"X4gEZTCUDU45WnQt43UpCWUv1M7FD1Gg","stateCookieName":"auth0_state","nonceCookieName":"auth0_nonce","usePasswordless":"","loginFormId":"auth0-login-form","showAsModal":"","i18n":{"notReadyText":"Auth0 is not configured","cannotFindNodeText":"Auth0 cannot find node with id ","modalButtonText":"Login"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/plugins/auth0/assets/js/lock-init.js?ver=1652196380' id='wpa0_lock_init-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript>__sp_noscript_plAc3h0ldR_2</noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>

<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='auth0-widget-css'  href='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/plugins/auth0/assets/css/main.css?ver=1652196380' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrapcss-css'  href='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/bootstrap/3.4.1/css/bootstrap.min.css?ver=1652196380' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='focusgn-style-css'  href='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/themes/focus_eco/assets/css/focusgn.css?ver=1652196380' type='text/css' media='all' /><link data-minify="1" type="text/css" rel="stylesheet" href="https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/jquery.jssocials/1.4.0/jssocials.css?ver=1652196389" /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://k7f6k2y7.stackpathcdn.com/asia-pacific/wp-content/cache/min/5/asia-pacific/wp-content/themes/focus_eco/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1652196389' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->